GHC - Médico - Área Anestesiologia - 2020
Questão 8
8
Q1673308
Informática Suítes ou Pacotes de Escritório
Atalhos
Compartilhar
Ano: 2020
Banca: FUNDATEC Processos Seletivos - FUNDATEC
Prova: FUNDATEC - GHC - Grupo Hospitalar Conceição do Estado do Rio Grande do Sul - Médico - Área Anestesiologia

Quando trabalhamos com planilhas, devemos conhecer muitas fórmulas e funções. Observe a seguinte função:


=SE(MOD(A3;3)<>0;MULT(A1:A2);SE(MOD(A3;7)=0;MOD(A3;7);SOMA(A4;-A3)))


Se temos os seguintes valores nas células: A1=2, A2=4, A3=7 e A4=9, qual a resposta correta da função?

A

-2.

B

1.

C

0.

D

6.

E

8.