IPJB - Assistente Administrativo - 2002
Questão 17
17
Q123016
Informática Microsoft Excel
Atalhos
Compartilhar
Ano: 2002
Banca: Núcleo de Computação Eletrônica UFRJ - NCE
Prova: NCE - IPJB - Instituto de Pesquisa Jardim Botânico - Assistente Administrativo

Observe o seguinte trecho de uma planilha MS Excel 2000:

A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será:

A

5,0

B

12,8

C

15,0

D

7,8

E

23,4