TJ PE - Analista Judiciário - Área Medicina / Psiquiatria - 2012
Questão 19
19
Q474188
Informática Microsoft Excel
Atalhos
Compartilhar
Ano: 2012
Banca: Fundação Carlos Chagas - FCC
Prova: FCC - TJ PE - Tribunal de Justiça de Pernambuco - Analista Judiciário - Área Educação Física

A

=SOMA(B1:B8).

B

=CONT.NÚM(B1:B8).

C

=MÁXIMO(B1:B8).

D

=MÍNIMO(B1:B8).

E

=MÉDIA(B1:B8).