Questão de Concurso - 999000

Concurso COMPESA Assistente de Saneamento - Área Assistente de Gestão 2018

Questão 17

Fundação Getúlio Vargas (FGV)

Nível Médio

Considere a figura a seguir, extraída do LibreOffice 5.0 Calc.

Assinale a opção que indica o valor da célula B2, se a célula B1 for copiada para a célula B2 através de uma operação Ctrl+C e Ctrl+V.

  • A. 1
  • B. 2
  • C. 4
  • D. 8
  • E. 16

Questão de Concurso - 1023933

Concurso MPE PE Analista Ministerial - Área Jurídica 2018

Questão 19

Fundação Carlos Chagas (FCC)

Nível Superior

Considere a planilha abaixo, digitada no LibreOffice Calc 5.1, em português.

Para somar na célula B8 os valores do intervalo de A3 a A7, somente quando os valores correspondentes do intervalo de B3 a B7 forem positivos, utiliza-se a fórmula

  • A. =SE((B3:B7)"<0";SOMA(A3:A7))
  • B. =SOMASE(B3:B7;">0";A3:A7)
  • C. =SE((B3:B7)<0;SOMA(A3:A7))
  • D. =SOMASE(A3:A7;">0";B3:B7)
  • E. =SOMASE((A3:A7)>0;B3:B7)

Questão de Concurso - 840960

Concurso TRE SP Analista Judiciário - Área Judiciária 2016

Questão 9

Fundação Carlos Chagas (FCC)

Nível Superior

Considere a planilha abaixo, digitada no LibreOffice Calc versão 5.1.5.2 em português.

A planilha mostra o resultado das eleições em uma cidade, onde o total de votos aparece na célula C13. Os valores que aparecem nas células da coluna B são resultado de cálculos que utilizam os valores da coluna C para obter o percentual de votos de cada candidato. Na célula B2 foi digitada uma fórmula que depois foi arrastada até a célula B13, realizando automaticamente todos os cálculos dessa coluna. A fórmula digitada foi

  • A. =(C2*100)/C13
  • B. =PERCENT(C2;C13)
  • C. =(C2*100)/C$13
  • D. =PERCENTUAL(C2;C13)
  • E. =VP(C2;C13)

Questão de Concurso - 911584

Concurso TRE PR Analista Judiciário - Área Judiciária 2017

Questão 12

Fundação Carlos Chagas (FCC)

Nível Superior

Considere a planilha abaixo, digitada por uma Analista no LibreOffice Calc 5.1, em português.

Na célula A8 foi realizada uma pesquisa no intervalo de células de A2 até D5, pelo município correspondente à seção 76. A fórmula corretamente utilizada nessa pesquisa foi:

  • A. =PROCH(76;A2:D5;3;0)
  • B. =PROCV(A2:D5;76;C2:C5)
  • C. =BUSCAR(76;A2:D5;3)
  • D. =PROCH(A2:D5;76;C2:C5)
  • E. =PROCV(76;A2:D5;3;0)

Questão de Concurso - 912078

Concurso TRE PR Técnico Judiciário - Área: Administrativa 2017

Questão 11

Fundação Carlos Chagas (FCC)

Nível Médio

Considere a planilha abaixo editada no aplicativo LibreOffice Calc versão 5.2.7.2, em português.

É necessário fazer a soma de todos os eleitores Aptos da coluna E (de E2 até E5) e colocar o resultado na célula E6 e fazer o mesmo para os Cancelados da coluna F e para os Suspensos da coluna G, colocando os resultados em F6 e G6, respectivamente. Para fazer isso, um Técnico deve selecionar a célula E6, digitar

  • A. = e, após selecionar os valores de E2 até E5, pressionar a tecla ENTER. Depois deve arrastar E6 para F6 e G6.
  • B. =SOMAR(E2:E5) e pressionar a tecla ENTER. Depois deve arrastar E6 para F6 e G6.
  • C. =SOMAR(E2:E5) e pressionar a tecla ENTER. Depois deve arrastar E6 para F6 e G6.
  • D. = e, após selecionar os valores de E2 até E5, pressionar o botão direito do mouse. Escolher a função SOMAR na janela que se abre. Depois deve arrastar E6 para F6 e G6.
  • E. =SOMA(E2:E5) e pressionar a tecla ENTER. Selecionar a célula F6, digitar =SOMA(F2:F5) e pressionar a tecla ENTER. Selecionar a célula G6, digitar =SOMA(G2:G5) e pressionar a tecla ENTER.

Questão de Concurso - 808801

Concurso INSS Analista do Seguro Social - Área Serviço Social 2015

Questão 45

Centro de Seleção e de Promoção de Eventos UnB (CESPE/CEBRASPE)

Nível Superior

Acerca de aplicativos para edição de textos e planilhas e do Windows 10, julgue os próximos itens.

Situação hipotética: Fábio, servidor do INSS, recebeu a listagem dos cinco últimos rendimentos de um pensionista e, para que fosse calculada a média desses rendimentos, ele inseriu os dados no LibreOffice Calc, conforme planilha mostrada abaixo.

  • C. Certo
  • E. Errado

Questão de Concurso - 872420

Concurso TRE AP Analista Judiciário - Área: Administrativa 2015

Questão 12

Fundação Carlos Chagas (FCC)

Nível Superior

No LibreOffice Calc 4.1 e no Microsoft Excel 2013 em português, para contar o número de valores contidos nas células do intervalo de A2 a A8 que sejam maiores do que 10, posiciona-se o cursor em uma célula fora deste intervalo e utiliza-se a fórmula
  • A. =CONT.SE(A2:A8;">"&10)
  • B. =SOMA.SE(A2:A8;">"&10)
  • C. =CONTAR(A2:A8;>10)
  • D. =CONTAR_VALORES(A2:A8;">10")
  • E. =CONTAR.VALORES(A2:A8;>10)

Questão de Concurso - 997377

Concurso SECOG/PMS Analista de Políticas Públicas Sociais - Área Antropologia 2018

Questão 19

Universidade Estadual do Ceará (UECE)

Nível Superior

Considere a seguinte planilha eletrônica Calc do LibreOffice 6, onde são mostradas as colunas A, B e C e as linhas 1 a 5:

Assinale a opção que apresenta corretamente o resultado exibido na célula C5 após a execução da expressão =MÍNIMO(13;SOMA(MÍNIMO(A1:A3); MÁXIMO(B1:B4))).

  • A. 14.
  • B. 16.
  • C. Apresenta uma mensagem de erro.
  • D. 13.

Questão de Concurso - 1087571

Concurso

Questão 18

Nível

Considere a tabela e a caixa de diálogo apresentadas a seguir, extraídas do Apache OpenOffice Calc 4.0.1, em sua configuração padrão.


Assinale a alternativa que contém o nome que aparecerá na célula A6 após os critérios de classificação da caixa de diálogo Classificar serem aplicados na tabela apresentada.
  • A.

    Clara

  • B.

    Joana

  • C.

    Augusto

  • D.

    Daniel

  • E.

    Pedro

Questão de Concurso - 771989

Concurso TRE GO Analista Judiciário - Área: Administrativa 2014

Questão 31

Centro de Seleção e de Promoção de Eventos UnB (CESPE/CEBRASPE)

Nível Superior

Julgue os próximos itens, acerca da edição de textos e planilhas.

No BrOffice Calc 3, a opção Atingir Metas do menu Ferramentas permite formatar de maneira condicional a cor de uma célula (fundo e fontes), ao se atingir determinado valor ou meta.

  • C.

    Certo

  • E.

    Errado