Questão 1037074 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Melissa, auxiliar administrativa em uma fábrica de peças automotivas, criou duas planilhas em um mesmo arquivo no editor de planilhas Microsoft Excel 2016 (configuração padrão – idioma português Brasil). A primeira planilha, identificada como “Triênio”, representa a quantidade de peças produzidas a cada mês durante os anos de 2016, 2017 e 2018. Na segunda planilha, identificada como “Ano”, Melissa montou uma estrutura para localizar o total de peças produzidas em 2018 a partir do mês digitado. Assinale a alternativa que represente a fórmula correta digitada na célula B3 da planilha “Ano”, de forma que, quando o mês for digitado na célula A3, mostre o total de peças produzidas naquele mês do ano de 2018.

  • A. =PROCV(Ano!A3;Triênio!A2:D13;1;0)
  • B. =PROCH(Ano!A3;Triênio!A2:D13;4;0)
  • C. =PROCV(Ano!A3;Triênio!A2:D13;3;0)
  • D. =PROCH(Triênio!A3;Ano!A2:D13;4;0)
  • E. =PROCV(A3;Triênio!A2:D13;4;0)