Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

  • A. SP, SP
  • B. Ricardo, Rogério
  • C. São Paulo, São Paulo
  • D. 2
  • E. 160