Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Os valores do bloco de ativos circulantes foram obtidos da planilha Ativos, existente na mesma pasta de trabalho do balanço apresentado:

O valor 743 atribuído a Inventários, célula B7 da planilha Balanço, foi obtido com a fórmula:

  • A. =PROCV(B7;Ativos!A:B;2;FALSO)
  • B. =PROCV(Balanço!C7;A:B;2;FALSO)
  • C. =PROCH(Balanço!B;Ativos!A:B;2;FALSO)
  • D. =PROCV(B7;A1:B6;2;VERDADEIRO)
  • E. =PROCH(B7;A1:B6;2;VERDADEIRO)