Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em uma planilha no Excel 2002 BR foram inseridas as fórmulas: =SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menor valor positivo que a célula C3 poderá conter e o valor mostrado na célula E7 são, respectivamente:

  • A.

    17 e 190.

  • B.

    18 e 10.

  • C.

    18 e 190.

  • D.

    19 e 10.

  • E.

    19 e 190.