Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel


Com base na janela do Excel 2003 apresentada na figura acima, que mostra uma planilha em processo de edição, assinale a opção incorreta.

  • A.

    O valor numérico contido na célula E7 pode ter sido obtido a partir da fórmula =SOMA(B7;C7;D7).

  • B.

    O Microsoft Excel 2003 possui ferramentas de ajuda para a localização e a correção de problemas surgidos no uso de fórmulas.

  • C.

    É possível que o recurso Autoformatação tenha sido utilizado para se obter o atual estado da planilha em edição.

  • D.

    A média dos valores numéricos contidos nas células de B4 a B14 pode ser corretamente calculada pela fórmula =(B4:B14)/11.

  • E.

    O valor contido na célula E15 pode ter sido corretamente calculado por meio do seguinte procedimento, com a célula E15 inicialmente vazia, ou seja, sem conteúdo: selecionar as células B15, C15, D15 e E15 e clicar a ferramenta .