Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Instruções: Para responder às questões de números 51 a 60, considere as informações abaixo.

O Sr. ZWT, chefe do departamento de projetos técnicos solicita ao funcionário XPTO que elabore um relatório técnico urgente. Para isso, o chefe fornece as especificações abaixo como padrão de uso do departamento e lembra que ele, XPTO, deve usar os menus e opções e nada de teclas de atalho ou ícones.

Para cumprir as ordens do Sr. ZWT, XPTO usará as ferramentas MS-Word 2003, MS-Excel 2000, Outlook e/ou Outlook Express e Internet Explorer.

§1º

1. Em tamanho Carta, deve estar alinhado tanto à esquerda quanto à direita.

2. Deve manter os cabeçalhos e rodapés a um distanciamento de borda de 1,25 cm e 1 cm, respectivamente.

3. No cabeçalho, deve escrever o nome do departamento e, no rodapé, deve constar o número da página.

§2º

1. As margens superior e inferior devem ser, respectivamente, iguais a 3 cm e 2 cm; e as margens esquerda e direita iguais a 2 e 3 cm, respectivamente.

2. O tipo de letra a ser usado é o Courier New, com tamanho 12, na cor preta.

3. Os termos em destaque deverão estar em negrito. É possível até que todo um trecho de texto do documento tenha que ser negritado, dependendo da necessidade.

§3º

1. O documento deverá ser salvo em formato Rich Text.

2. No Excel, deverá se elaborada a tabela de orçamento que será copiada para o corpo do documento Word. Essa tabela é formada pelas colunas de data, descrição e valor, com o valor totalizado no final. Deve ter bordas divisórias, tanto na vertical quanto na horizontal.

§4º

1. Quando o documento estiver concluído, deve ser encaminhado ao Sr. ZWT para aprovação. Após a

A função de totalização usada no Excel, conforme pedido no §3º, item 2, deve corretamente ser semelhante ao modelo:

  • A.

    =SOMA(C1:C3).

  • B.

    SOMA= (C1:C3).

  • C.

    =CONTA(C1;C3).

  • D.

    CONTA= (C1:C3).

  • E.

    =SOMA(C1;C3).