Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura a seguir ilustra uma planilha elaborada no Microsoft Excel 2007, versão em português.

Na planilha acima, a média das vendas de Thiago (célula F5) pode ser calculada de várias formas. Entre as alternativas a seguir, assinale a que não apresenta uma fórmula correta para o cálculo dessa média.

  • A.

    =E5/3

  • B.

    =MÉDIA(B5:D5)

  • C.

    =SOMA(B5:D5)/3

  • D.

    =SOMA(B5/3;C5/3;D5/3)

  • E.

    =SOMA(B5/3:D5/3)