Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

O uso de funções no Excel simplifica as planilhas, especialmente aquelas que realizam cálculos extensos e complexos. Dadas as funções, pode-se dizer que:

I. =B1+B2+B3+B4+...+B100 pode ser substituído por =SOMA(B1:B100).

II. =SOMA(C1:C10;D15:D30) é a soma dos valores no intervalo de células de C1 até C10, mais os valores das células D15 e D30.

III. =MÉDIA(D1:D15) irá retornar a média dos valores na faixa de D1 até D15.

IV. =MÁXIMO(G1:G5) retornará 35, se o intervalo G1:G5 contiver os números 2, 28, 13, 30, 35.

V. =CONT.VALORES(K1:K10) retornará 9 se todas as células contiverem dados, quer sejam números ou textos.

Estão corretos os itens

  • A.

    I e III, apenas.

  • B.

    I, III, IV e V, apenas.

  • C.

    II e IV, apenas.

  • D.

    III, IV e V, apenas.

  • E.

    I, III e IV, apenas.