Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

    =SOMASEQ(D3+D4+D5)

  • B.

    =SOMA(D3;D5)

  • C.

    =CALC(D3+D4+D5)

  • D.

    =SOMA(D3:D5)