Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em uma planilha do Excel 2000 as células apresentam os
seguintes valores: A1 = 2, A2 = 5, B1 = 3 e B2 = -2. O valor
que a célula C1 irá exibir se contiver a fórmula
=MÉDIA(A1:B2)^A1 é:

  • A.

    2

  • B.

    3

  • C.

    4

  • D.

    5

  • E.

    6