Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

    =MÉDIA(A1;E1)

  • B.

    =CONT.NÚM(A1:F6)

  • C.

    =FATORIAL(SOMA(D1;E1))

  • D.

    =EXP(SOMA(D2;F2))-SOMA(B1;B2)

  • E.

    =SOMA((B2:C3);(MÁXIMO(A6;B6;C6)))