Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A. =MÉDIASE(A2:A7;>=5)
  • B. =MÉDIA(A3:A5:A6)
  • C. =MÉDIA(A3;A5;A6)
  • D. =MED(A2:A7;>=5)
  • E. =MED(A3;A5;A6)