Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a figura abaixo, que mostra uma planilha criada no Excel.

As expressões inseridas em F3 e F4 e o valor que deve ser mostrado em F3 são, respectivamente,

  • A. =MED(A1:F1), =C0NT.SE(A1:F1;">=11") e 16.
  • B. =MEDIANA{A1:F1), =CONT.NÚM(A1:F1;">=11") e 16.
  • C. =MED!ANA(A1:F1), =C0NT.SE(A1:F1;">=11") é 15.
  • D. =MED(A1:F1), =CONT.SE(A1:F1;">=11") e 15.
  • E. =MED(A1:F1), =C0NT.NÚM(A1:F1;">=11") e 15.