Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise as afirmativas a seguir relacionadas aos conceitos do Microsoft Excel 2007 em português e na sua instalação padrão.

I. Clicando em qualquer célula do Microsoft Excel e digitando a função =data( ) o resultado será a data atual do sistema.

II. A fórmula =PROCV(B3;B2:E10;FALSO) é uma sintaxe correta para a aplicação da função =PROCV.

III. A fórmula =(SE.C2>B2&"SUPERÁVIT";("DÉFICIT")) é uma sintaxe correta para a aplicação da função =SE.

IV. A guia Layout de Página contém a opção Orientação, que permite definir a orientação da folha como Retrato ou Paisagem.

Marque a alternativa CORRETA.

  • A. Somente as afirmativas I e III estão corretas.
  • B. Somente as afirmativas II e IV estão corretas.
  • C. Somente as afirmativas I, II e IV estão corretas.
  • D. Somente a afirmativa IV está correta.