Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a planilha apresentada a seguir, elaborada no Microsoft Excel 2016, na sua instalação padrão do Windows.

Escolha a alternativa CORRETA, que corresponde ao resultado que será exibido na célula H4, após o usuário apertar a tecla ENTER tendo inserido nessa mesma célula o seguinte conteúdo: =PROCV($H$3;$B$3:$E$7;4;1).

  • A. Prestador "E"
  • B. Prestador "D"
  • C. Prestador "C"
  • D. #REF!
  • E. #N/D