Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Lilian recebeu uma relação de dados de insumos do Almoxarifado e precisa criar um meio que facilite a pesquisa de quantidade em estoque digitando o código do item requisitado. Lilian resolveu utilizar a função PROCV do Microsoft Excel, deixando o campo C9 como de pesquisa e o C10 como resultado. A imagem a seguir demonstra a planilha elaborada por Lilian.

Pode-se afirmar que ela elaborou a seguinte fórmula no campo C10:

  • A. =PROCV(C9;A2:D7;4;)
  • B. =PROCV(C9;A1:D7;4;)
  • C. =PROCV(C10;A1:D7;1;)
  • D. =PROCV(C10;A2:C7;4;)
  • E. =PROCV(C9;A2:D7;1;)