Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a planilha a seguir, criada no Microsoft Excel 2013, em português.

Na célula B14 foi utilizada uma fórmula que somou, do intervalo de células de B3 a B13, os valores maiores que 90.000.000,00. A fórmula utilizada foi

  • A. =IF(B3:B13;">90000000";SOMA())
  • B. =SOMA(B3:B13;">90000000")
  • C. =SE((B3:B13)>90000000;SOMA())
  • D. =SOMASE(B3:B13;">90000000")
  • E. =SOMASE((B3:B13)>90000000)