DETRAN RO - Analista em Trânsito - Área Pedagogo - 2014
Questão 15
15
Q735871
Informática Microsoft Excel
Atalhos
Compartilhar
Ano: 2014
Banca: Instituto de Desenvolvimento Educacional, Cultural e Assistencial Nacional - IDECAN
Prova: IDECAN - DETRAN RO - Departamento Estadual de Trânsito de Rondônia - Analista em Trânsito - Área Arquiteto

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).

Para calcular o total geral de veículos em todos estados e a média de veículos do tipo “Caminhão”, deve-se aplicar, respectivamente, as fórmulas:

A

=SOMA(B2:F5) e =MÉDIA(B4:F4)

B

=SOMA(B2:F5) e =MÉDIA(B5:F5)

C

=SOMA(A2:F5) e =MÉDIA(B2:B5)

D

=SOMA(B4:F4) e =MÉDIA(B2:F5)

E

=SOMA(B5:F5) e =MÉDIA(B2:F5)