No LibreOffice Calc, o resultado para a fórmula =MÉDIA(B1:E1;C3:F3), considerando os va...

Questão 16

16
Q1569904
Informática Suítes ou Pacotes de Escritório
Atalhos
Compartilhar
Ano: 2018
Banca: Polícia Militar - PM RO
Prova: PM/RO - PM RO - Aspirante da Polícia Militar - 2018

No LibreOffice Calc, o resultado para a fórmula =MÉDIA(B1:E1;C3:F3), considerando os valores da figura abaixo é


A

B

C

D

E

F

1

10

4

5

1

2

1

2

3

2

6

4

9

8

3

2

6

1

2

3

2


A

2

B

2,5

C

3

D

3,5

E

4