Prefeitura de Boa Vista - Técnico em Citologia - 2020
Questão 39
39
Q1257880
Informática EXCEL 2019
Atalhos
Compartilhar
Ano: 2020
Banca: SELECON Instituto Nacional de Seleções e Concursos - SELECON
Prova: SELECON - Prefeitura de Boa Vista - Prefeitura de Boa Vista - Assistente de Alunos

A planilha abaixo foi elaborada no Excel 2019 BR, na qual foram realizados os procedimentos descritos a seguir.

  • Em E13, foi inserida a expressão
  • =SOMA(A11:D11)
  • Em E15, foi inserida a expressão

=CONT.SE(A11:D11;”>=15”)



Os valores mostrados nas células E13 e E15 são, respectivamente:

A

65 e 2

B

65 e 3

C

90 e 2

D

90 e 3