SESCOOP RS - Assistente Administrativo - Área: Comunicação - 2015
Questão 17
17
Q1606590
Informática Suítes ou Pacotes de Escritório
Atalhos
Compartilhar
Ano: 2015
Banca: Objetiva Concursos -
Prova: Objetiva Concursos - SESCOOP RS - Serviço Nacional de Aprendizagem do Cooperativismo do Estado do Rio Grande do Sul - Assistente Operacional - Área: Manutenção Predial

Na célula A1 de uma planilha do Excel 2007, aparece o número 4. Com base nisso, é CORRETO afirmar que na célula que constar a função =SE(A1>5;“2”;2*4) aparecerá o número:

A

4

B

2

C

5

D

8