TJ SC - Analista Jurídico - 2009
Questão 77
77
Q397069
Informática Calc
Atalhos
Compartilhar
Ano: 2009
Banca: Tribunal de Justiça do Estado de Santa Catariana - TJSC - TJ SC
Prova: TJ SC - TJ SC - Tribunal de Justiça de Santa Catarina - Analista Jurídico

Com relação à planilha a que se refere a imagem, é INCORRETO afirmar que:

A

Caso seja aplicada a formatação "moeda" à célula A6, esta vai passar a exibir o valor "R$ Arroz".

B

A célula referente à posição atual do cursor é H4.

C

Uma das formas de obter o valor exibido pela célula D8 é aplicando a fórmula =SOMA(D2:D7).

D

A célula H4 possui o valor 100.

E

A ação de clicar sobre a referência de coluna faz com que sejam selecionadas todas as células da coluna B.