UFSB - Técnico de Laboratório - Área Análises Clínicas - 2017
Questão 45
45
Q843836
Informática Microsoft Excel
Atalhos
Compartilhar
Ano: 2017
Banca: Universidade Federal do Sul da Bahia - UFSB
Prova: UFSB - UFSB - Universidade Federal do Sul da Bahia - Técnico de Laboratório - Área Análises Clínicas

Considere a planilha do Microsoft Excel 2010 (idioma português) abaixo.

De acordo com a planilha, os valores contidos nas células D1 e D2, respectivamente, podem ser retornados pelas fórmulas

A
=A3+A2/B1 e =B3+A2+A1+B1/4
B
=SOMA(A1:A3)-SOMA(B1:B3) e =MÉDIA(A1:A3)
C
=SOMA(A1:A3)-SOMA(B1:B3) e =B3+A2+A1+B1/4
D
=A3+A2/B1 e =MÉDIA(A1:A3)