Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Seja o aplicativo para planilha eletrônica Microsoft Excel, que foi instalado em Português, em que a vírgula é o caractere decimal. Considere que a célula B1 possui a expressão

=SE(A1<1000;A1*1,1;A1*1,2)

Se a célula A1 possuir o valor 1100, então a célula B1 terá o valor

  • A. 880
  • B. 990
  • C. 1210
  • D. 1320