Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

As questões 47 e 48 referem-se ao MS-Excel versão 2000.

Para somar os conteúdos das células A6 até C6, pode-se utilizar a fórmula

  • A.

    =SOMA(A6:C6)

  • B.

    =SOMA(A6;C6)

  • C.

    =A6-C6

  • D.

    =+A6;C6

  • E.

    =A6*C6