Questão 1006597 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

O Microsoft Excel, desde suas primeiras versões, tem-se apresentado como um programa quase indispensável aos usuários de informática, inclusive no processo de gestão e tomada de decisão. As potencialidades do Excel 2000 podem ser evidenciadas quando observam-se, entre outras, a disponibilidade de análises estatísticas, a geração de gráficos de diferentes tipos, bem como o uso de funções que facilitam a manipulação de dados em planilhas eletrônicas.

Considere a planilha abaixo, feita no Excel:

Com base nos dados da planilha acima, marque a alternativa que apresenta o resultado obtido mediante a aplicação da fórmula =SOMASE(B1:B4;”>=50”) na célula B5:

  • A. 115
  • B. 70
  • C. 65
  • D. 60
  • E. 42