Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em cada um dos seguintes itens, é apresentada uma situação hipotética, seguida de uma assertiva a ser julgada, com relação à edição de textos, planilhas e apresentações. Com o uso de uma planilha no Microsoft Excel 2016, será realizada a soma de dois valores numéricos advindos de duas planilhas diferentes, mas ambas constantes do mesmo arquivo. A fórmula de soma será inserida na célula A1 da planilha Plan1, e os dados a serem somados estão na célula A1 de Plan2 e na célula A2 de Plan1. Nessa situação, a fórmula correta a ser inserida na célula A1 da planilha Plan1 é =SOMA(Plan2!A1;A2).
  • C. Certo
  • E. Errado