Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha a seguir, sendo editada por meio do MS-Excel 2010, em sua configura??o padr?o.

Assinale a alternativa que cont?m o resultado que ser? exibido na c?lula B4, ap?s ser preenchida com a seguinte f?rmula:

=SE(C1>A2;"B";SE(C1<A2;"C";A1))

  • A. D
  • B. B
  • C. E
  • D. C
  • E. A