Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Acerca do sistema operacional Linux, do gerenciador de arquivos Windows Explorer e do Microsoft Excel 2010, julgue os itens subsequentes. A menos que o texto esteja entre aspas, o Microsoft Excel 2010 não diferencia letras minúsculas e maiúsculas; assim, as fórmulas =soma(c5:c10) e =SOMA(C5:C10) produzirão o mesmo resultado.
  • C. Certo
  • E. Errado