Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a tabela abaixo, criada com auxílio da ferramenta MS Excel 2007, para analisar as afirmativas a seguir.

1) O botão De Texto, na guia Dados, grupo Importar Dados Externos, permite importar dados de um arquivo de texto.

2) As bordas da tabela acima foram aplicadas ao se clicar na seta ao lado de bordas, na guia Início, grupo Fonte.

3) A soma da população de todos os municípios apresentados na tabela acima (Coluna C) foi calculada com a fórmula =SOMA(C2:C11).

4) Para inserir um tema para planilha no Excel, deve-se clicar no botão Temas, guia Inserir, grupo Temas.

5) O intervalo de células C2:C11 da tabela acima pode ser classificado do menor para o maior, através do botão Classificar e Filtrar, grupo Edição, na guia Início.

Estão corretas, apenas:

  • A. 1, 2 e 3.
  • B. 1, 3 e 4.
  • C. 1, 3 e 5.
  • D. 2, 4 e 5.
  • E. 2, 3 e 5.