Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Qual seria o resultado da fórmula =SOMA(B2:C3)-SOMA(D4:E5)?

  • A. 9
  • B. 10
  • C. 11
  • D. 13
  • E. 15