Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Microsoft Excel 2000, versão Português, configuração original

  • A.

    pode-se atribuir nomes únicos a células ou intervalos; a única restrição é que este nome não pode ser utilizado para referenciar a célula em uma fórmula.

  • B.

    quando em uma célula na qual deveria aparecer um número aparece #####, significa que houve um erro no cálculo do referido número.

  • C.

    se digitarmos a fórmula =SOM(A1:A3), teremos o aparecimento de um valor de erro do tipo #NOME?

  • D.

    um valor de erro #N/D ocorre quando um valor se encontra disponível para uma função ou fórmula.

  • E.

    endereços relativos são endereços de células em relação à planilha onde foram definidos e endereços absolutos são endereços de células em relação à pasta de trabalho onde foram definidos.