Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha a seguir, sendo editada por meio do MS-Excel 2016, em sua configuração padrão, em que um contador listou algumas contas contábeis (coluna A) e seus respectivos saldos (coluna B).

O contador, para somar os valores positivos da coluna B, pode utilizar a fórmula:

  • A. =SOMASE(B2:B7;">0";B2:B7)
  • B. =SOMASE(B2;B7;">0";B2;B7)
  • C. =SOMASE(B2:B7;B2:B7;">0")
  • D. =SOMASE(B2;B7;"<0";B2;B7)
  • E. =SOMASE(B2:B7;"<0";B2:B7)