Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A empresa XYZ está analisando o investimento em cinco projetos potenciais e usará como método de análise a taxa de retorno sobre investimento (TRI). A métrica do TRI mostra, por meio de uma taxa de retorno, quanto um investidor ganha (ou perde) em relação ao valor aplicado em um determinado investimento. Do ponto de vista do proprietário do capital, é essencial saber quanto ele ganhará em rendimentos para cobrir tudo aquilo que foi investido. Nesse caso, os projetos serão aceitos se a Taxa de Retorno sobre o Investimento (TRI) for de 15% ou mais, caso contrário serão rejeitados.

  • A. =SE(B2>=$E2;"Aceitar";"Rejeitar")
  • B. =SE(B2>E$2;"Aceitar";"Rejeitar")
  • C. =SE(B2>=$E$2;"Aceitar";"Rejeitar")
  • D. =SE(B2>E2;"Aceitar";"Rejeitar")