Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere o conteúdo abaixo nas células A1, B1 e C1 em uma planilha MS-Excel:

Ao inserir a fórmula = SOMA(A1:C1) na célula D1 e ao copiar o conteúdo de D1 para E1 e para F1, os resultados em E1 e em F1 serão, respectivamente,

  • A.

    11 e 20

  • B.

    6 e 11

  • C.

    11 e 11

  • D.

    5 e 8

  • E.

    9 e 15