Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

As questões de número 21 até 40 referem-se à configuração padrão de software e hardware do fabricante. Quando aplicável, todos os softwares devem ser considerados em sua versão em português, exceto quando houver especificação em contrário.

A função "soma" no MS Excel 2000 em português realiza a soma de diversas células de uma planilha. Considerando as configurações regionais e de idioma para o Brasil, a forma correta de somar o conteúdo das células A1, B1, C1, D1, B4, D4 é:

  • A.

    =SOMA(A1:D1,B4,D4)

  • B.

    =SOMA(A1:D1;B4;D4)

  • C.

    =SOMA(A1-D1,B4,D4)

  • D.

    =SOMA(A1-D1;B4,D4)

  • E.

    =SOMA(A1-D1;B4;D4)