Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Na seguinte tabela em Excel, indique qual a maneira mais correta de escrever as fórmulas da célula C9 (Média das Despesas) e da célula C10 (Lucro total)

  • A.

    =c9/5 | =SOMA(b3:b7-c3:c7)

  • B.

    =SOMA(c3:c7)/5 | =SOMA(b3-b7)-SOMA(c3:c7)

  • C.

    =MÉDIA(c3-c7) | =SOMA(b3:b7-c3:c7)

  • D.

    =c3+c4+c5+c6+c7/5 | =SOMA(b3:b7-c3:c7)

  • E.

    = MÉDIA(C3:c7) | =SOMA(b3-b7)-SOMA(c3:c7)