Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a figura acima, em que se observa uma planilha do Excel 2000. Com base nessa figura e com relação ao Excel 2000, julgue os itens que se seguem.

Para se obter o valor mostrado na célula B7, é suficiente realizar as seguintes ações, sucessivamente: clicar na célula B7; digitar =SOMA(B3:B6); teclar .

  • C. Certo
  • E. Errado