Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para as questões de número 29 até 48, considere o idioma português e a configuração padrão de software e hardware, a não ser quando especificado em contrário.

Observe o trecho de uma planilha Excel, versão em Português, mostrado na figura a seguir:

A fim de que a célula B14 apresente um conteúdo análogo àquele das células C14:E14, a fórmula em B14 deveria ser modificada para:

  • A.

    =23,688

  • B.

    =C14:E14

  • C.

    =SOMA(B6:B13)

  • D.

    =SOMA(C14..E14)

  • E.

    =MÉDIA(B6:B13)