Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Nas questões de número 50 a 60 considere a configuração padrão de hardware e software em português, a não ser quando especificado em contrário.

Observe o trecho de uma planilha MS Excel 2003 na figura a seguir:

Uma maneira rápida de obter o somatório desta coluna de números é clicar na célula abaixo dos números (A5) e:

  • A.

    clicar na opção Subtotais... do menu Dados;

  • B.

    consultar o valor da soma na barra de fórmulas;

  • C. clicar no botão AutoSoma na barra de ferramentas padrão e então pressionar ENTER;
  • D.

    digitar a fórmula =SOMA(A1:A5);

  • E.

    arrastar a alça de seleção na célula A5 sobre as células A1:A4.