Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para resolver as questões 43 e 44, observe a figura a seguir, que mostra uma tela do Excel 2000 em português.

A planilha mostra o consumo de um carro durante um intervalo de 5 dias.

Com relação a essa situação e ao Excel 2000, analise as afirmativas a seguir:

I. O resultado da fórmula =C3+B5 é #VALOR!

II. O resultado da fórmula =SOMA(C3:C7) é 72

III. O resultado da fórmula =MÁXIMO(C3:C7) é 25

IV. O resultado da fórmula =DIAS360(B4;B7) é 3

V. O resultado da fórmula =B7-3 é 07/07/2006 Quantas afirmativas estão corretas?

  • A.

    0

  • B.

    1

  • C.

    2

  • D.

    3

  • E.

    4