Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha abaixo, elaborada no Excel, versão em português. Foram inseridas as fórmulas =MOD(C2;7) na célula E2, =MAIOR(C4:C8;3) em F2 e =MÉDIA(C4;C8) em G2. As células E2, F2 E G2

mostrarão valores iguais, respectivamente, a:

  • A.

    1, 10 e 6

  • B.

    1, 6 e 2

  • C.

    2, 10 e 4

  • D.

    2, 6 e 4

  • E.

    3, 8 e 6