Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Sobre o Excel observe a figura abaixo:

A fórmula usada para se fazer a média de vendas da maça está incorreta na alternativa:

  • A. =MEDIA(C1:C5).
  • B. = MEDIA(C2:C5).
  • C. =MEDIA(C1:C2:C3:C4:C5).
  • D. (C1:C2:C3:C4:C5)=MEDIA.
  • E. =MEDIA(C1;C5) (resultado arredondado).