Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A janela acima mostra uma planilha do Excel 97, utilizada pelo gerente de um posto de combustíveis para controlar as compras de gasolina comum e aditivada, efetuadas ao longo dos meses de fevereiro a abril de 2001. Na planilha, o tipo de gasolina, mostrado na coluna C, a partir da célula C4, é uma função do código: na coluna B, se o código for "1", a gasolina é comum; se o código for "2", a gasolina é aditivada. Julgue os itens a seguir, relativos à janela mostrada e ao Excel 97.

Para calcular o valor total gasto na compra de gasolina aditivada, o gerente terá sucesso nesse intento se digitar a expressão =SOMA(C4:C8;"aditivada";E4:E8), na célula E9, e teclar, em seguida,

  • C. Certo
  • E. Errado