Questão 25843 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a seguinte planilha editada no MS-Excel 97/2000.

Na figura, a célula B5 acaba de ser selecionada, com um click do botão esquerdo do mouse. Caso seja realizada uma operação de clicar-e-arrastar sobre o canto inferior direito desta mesma célula, levando-se o apontador corrente do mouse até, aproximadamente, o canto inferior direito da célula D5, é correto afirmar que

  • A. a fórmula =SOMA(B2:B4) será associada à célula C5.
  • B. a fórmula =SOMA(C2:C4) será associada à célula C5.
  • C. a fórmula =SOMA(B2:B4) será associada às células C5 e D5.
  • D. as células B5, C5 e D5 serão mescladas e o valor da célula B5 ficará posicionado na coluna C.
  • E. as células B5, C5 e D5 serão mescladas e o valor da célula B5 ficará posicionado na coluna D.