Questão 26882 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

As questões de número 25 até 34 referem-se à configuração padrão de software e hardware do fabricante. Quando aplicável, todos os softwares devem ser considerados em sua versão em português, exceto quando houver especificação em contrário.

Observe o seguinte trecho de uma planilha MS Excel 2000:

A fórmula contida na célula B5 é dada por

=SOMA($B2:$B4)/3

Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será:

  • A.

    5,0

  • B.

    12,8

  • C.

    15,0

  • D.

    7,8

  • E.

    23,4